小程序云开发踩坑——慎用低版本基础库

in 前端 with 0 comment

昨晚因为Aggregate的match不生效导致3点才睡觉,今天又调了半天发现手机是没问题的,然后才发现默认的基础库是2.8.1,而云开发在2.8.3进行了一次更新,调高基础库,问题解决。

Responses